Adobe da a conocer nueva vulnerabilidad crítica en Flash

Adobe descubre una vulnerabilidad en el programa Flash. (Foto: Google)

Adobe descubre una vulnerabilidad en el programa Flash. (Foto: Google)

La empresa Adobe dio a conocer en un boletín de seguridad el hallazgo de una nueva vulnerabilidad en el programa Flash que afecta a los usuarios de Windows, Mac y Linux.

El problema se encuentra en la versión 19.0.0.207 y en anteriores de Flash. La compañía clasifica el descubrimiento como una vulnerabilidad crítica, que podría abrir una puerta a un hacker que tendría la oportunidad de ingresar a la computadora y provocar un fallo a tal grado de tomar el control del aparato.

Adobe lanzó este martes una actualización mensual para el software, pero dio a conocer que el 19 de octubre pondrá a disposición de los usuarios una nueva versión para solucionar la vulnerabilidad.

La empresa de seguridad TrendMicro informó que el grupo de hackersPawn Storm descubrió la vulnerabilidad y ha atacado a varios ministerios de diferentes países. Los afectados han recibido varios correos electrónicos que simulan ser de información de relevancia a los funcionarios, pero estos se encuentran infectados.

 * Con información de Cnet.